Avatar Hoogstoel Frédéric
Version 1.9.11 de Moodle installée
par Hoogstoel Frédéric, mardi 8 mars 2011, 09:42
 
Bonjour !

La version 1.9.11 de Moodle a été installée à Polytech'Lille par le service MIT.
Cette version n'apporte pas de nouvelles fonctions mais corrige quelques dysfonctionnements.
En particulier, elle permet l'utilisation de l'éditeur WYSIWYG de Moodle avec le navigateur Google Chrome.
Pour tout savoir sur les apports de cette version, cf le note de mise à jour de Moodle 1.9.11